Chyba značky:  ->  Textpattern Warning: PHP značky jsou zastaralé  on line 1151
ŠkodlivýSoftware.cz - Novinky - Firefox 3.0.7 s kritickými chybami, aktualizujte

HLEDAT

Firefox 3.0.7 s kritickými chybami, aktualizujte

Lukáš Kosno, 28.3.2009 12:23 | Přečtěno: 2294x | Rubrika: Novinky | Kategorie:

Boli objavené kritické chyby vo Firefoxe. Aktualizujte na verziu 3.0.8.

Mozilla vydala dôležitú bezpečnostnú aktualizáciu pre svoj internetový prehliadaš Firefox s označením 3.0.8. Opravuje dve chyby, vďaka ktorým bolo za určitých okolností možné cez prehliadač spustiť ľubovoľný kód.

Aktualizáciu môžete vykonať ručne, stiahnutím plného inštalátora, alebo využijete automatický mechanizmus, ktorý je zabudovaný v “browseri”. Cez neho je stiahnutý aktualizačný balík vo veľkosti 1,3 MB.

Podrobné informácie nájdete v poznámkach o vydaní.


Podělte se s ostaními:


Podobné články:

Komentáře

Jméno
Email nepovinné
Web nepovinné
Zpráva

Software, windows, hry.

Přejít na Security-Portal.cz