Chyba značky:  ->  Textpattern Warning: PHP značky jsou zastaralé  on line 1151
ŠkodlivýSoftware.cz - Hrozby - Adobe Flash Player - neznámá zranitelnost

HLEDAT

Adobe Flash Player - neznámá zranitelnost

Aleš Bakla, 28.5.2008 15:09 | Přečtěno: 3099x | Rubrika: Bezpečnostní mezery

Datum objevení: 28.05.08
Stupeň: Extrémně kritický
Postižený produkt:

  • Adobe Flash Player 9.x

Byla objevena extrémně závažna bezpečnostní chyba v programu Adobe Flash Player, díky kterým může vzdálený útočník napadnout postižený systém.

O této chybě se prozatím ví jen to, že útočník, který tuto chybu zneužije, může skrze ní spustit libovolný kód.

Zranitelnost byla objevena ve verzi 9.0.124.0, ostatní verze jsou pravděpodobně také postiženy.

Řešení:

Prozatím si dávat pozor na to, jaké stránky s využitím programu Adobe Flash Player navštěvujeme.

UPDATE 29.5.2008:

Společnost Adobe dnes vydala opravenou verzi Flash Playeru a důrazně doporučuje ji nainstalovat.

Více informací: http://secuni­a.com/advisori­es/30404/.


Podělte se s ostaními:


Podobné články:

Komentáře

komentar

xjgrixkf

16.4.2014 10:13

20

Jméno
Email nepovinné
Web nepovinné
Zpráva

Software, windows, hry.

Přejít na Security-Portal.cz