Chyba značky:  ->  Textpattern Warning: PHP značky jsou zastaralé  on line 1151
ŠkodlivýSoftware.cz - Hrozby - Adobe Flash Player

HLEDAT

Adobe Flash Player

Aleš Bakla, 24.6.2010 12:50 | Přečtěno: 16179x | Rubrika: Bezpečnostní mezery

Bylo objeveno několik extrémně kritických bezpečnostních mezer v aplikaci Adobe Flash v následujících verzích:

  • Adobe Flash CS3
  • Adobe Flash CS4
  • Adobe Flash Player 10.x
  • Adobe Flash Player 9.x
  • Adobe Flash Profesional CS5
  • Adobe Flash 3x
  • Adobe Flash 4x

Zranitelnosti mohou být využity k získání plného přístupu do systému.

Řešení:

Aktualizujte software na nejnovější verzi.

Zdroj: Secunia.com


Podělte se s ostaními:


Podobné články:

Software, windows, hry.

Přejít na Security-Portal.cz